The DAM Forum
Welcome, Guest. Please login or register.
April 19, 2014, 01:17:43 PM

Login with username, password and session length
Search:     Advanced search
28003 Posts in 5130 Topics by 2912 Members
Latest Member: kbroch
* Home Help Search Login Register
+  The DAM Forum
|-+  DAM Useful Stuff
| |-+  DAMuseful Software
| | |-+  Rank & File problem with Bridge 3.0.0.464 (PS CS4)
« previous next »
Pages: [1] Print
Author Topic: Rank & File problem with Bridge 3.0.0.464 (PS CS4)  (Read 3575 times)
Mark Weidman
Jr. Member
**
Posts: 68


View Profile WWW
« on: June 14, 2009, 09:56:01 AM »

The Script to install Rank & File into Bridge works fine.  But each time I quit Bride, Rank & File disappears from the Label Menu.  I have to run the Script each time I re-open Bridge.  Any suggestions for a fix?

Mark Weidman
Logged

Mark W.

Mac G5 DP, OSX v10.4.11
peterkrogh
Administrator
Hero Member
*****
Posts: 5682


View Profile Email
« Reply #1 on: June 15, 2009, 09:50:04 AM »

MArk,
Are you putting the script itself into the StartupScripts folder?
Peter
Logged
Mark Weidman
Jr. Member
**
Posts: 68


View Profile WWW
« Reply #2 on: June 15, 2009, 10:39:08 AM »

Peter - I was not putting the script into the Startup Scripts folder.  I just did so and that fixed the problem, thanks very much.  I am still working on the iView problem mentioned in another previous post - will let you know how that goes.

Mark Weidman
Logged

Mark W.

Mac G5 DP, OSX v10.4.11
Pages: [1] Print 
« previous next »
Jump to:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.11 | SMF © 2006-2009, Simple Machines LLC Valid XHTML 1.0! Valid CSS!